How to install pysycache-i18n on Debian 9 (Stretch)