How to install pyside-tools on Debian 9 (Stretch)