How to remove pyqt5.qsci-dev from Debian 9 (Stretch)