How to install pyqt5-doc on Debian 9 (Stretch)