How to install pyqt5-dev-tools on Debian 9 (Stretch)