How to install pyqt4-dev-tools on Debian 9 (Stretch)