How to install pypy-wand on Debian 9 (Stretch)