How to install pynslcd on Debian 9 (Stretch)