How to install pyneighborhood on Debian 9 (Stretch)