How to install pyfits-utils on Debian 9 (Stretch)