How to install pybridge-common on Debian 9 (Stretch)