How to install pxsl-tools on Debian 9 (Stretch)