How to install pxlib1 on Debian 9 (Stretch)