How to install pxlib-dev on Debian 9 (Stretch)