How to install puppetmaster-passenger on Debian 9 (Stretch)