How to remove puppetmaster-common from Debian 9 (Stretch)