How to install puppetmaster-common on Debian 9 (Stretch)