How to install puppetmaster on Debian 9 (Stretch)