How to remove puppet-module-swift from Debian 9 (Stretch)