How to install puppet-module-swift on Debian 9 (Stretch)