How to install puppet-module-puppetlabs-concat on Debian 9 (Stretch)