How to remove puppet-lint from Debian 9 (Stretch)