How to install puppet-el on Debian 9 (Stretch)