How to install ptscotch-dbg on Debian 9 (Stretch)