How to install ptask-dbg on Debian 9 (Stretch)