How to remove psychopy from Debian 9 (Stretch)