How to install pslib1 on Debian 9 (Stretch)