How to install pslib-dev on Debian 9 (Stretch)