How to install psi4-data on Debian 9 (Stretch)