How to remove psi-translations from Debian 9 (Stretch)