How to install psi-translations on Debian 9 (Stretch)