How to install psi-plus-webkit-dbg on Debian 9 (Stretch)