How to install psi-plus-skins on Debian 9 (Stretch)