How to install psi-plus-plugins on Debian 9 (Stretch)