How to install psi-plus-l10n on Debian 9 (Stretch)