How to install psi-plus-dbg on Debian 9 (Stretch)