How to install profphd-utils on Debian 9 (Stretch)