How to install printer-driver-postscript-hp on Debian 9 (Stretch)