How to install primus-libs on Debian 9 (Stretch)