How to install primesense-nite-nonfree on Debian 9 (Stretch)