How to install predict-gsat on Debian 9 (Stretch)