How to remove povray-includes from Debian 9 (Stretch)