How to remove postgresql-plperl-9.5 from Debian 9 (Stretch)