How to remove postgresql-9.5-preprepare from Debian 9 (Stretch)