How to remove postgresql-9.5-postgis-scripts from Debian 9 (Stretch)