How to install postgresql-9.5-postgis-scripts on Debian 9 (Stretch)