How to remove postgresql-9.5-plsh from Debian 9 (Stretch)