How to remove postgresql-9.5-plr from Debian 9 (Stretch)