How to remove postgresql-9.5-plproxy from Debian 9 (Stretch)