How to remove postgresql-9.5-pgq3 from Debian 9 (Stretch)